 <!doctype html>
 <html class="no-js" lang="it-IT">
 <head>
 
 <!-- start:global -->
 <meta charset="UTF-8" />
 <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 <!-- end:global -->
 
 <!-- start:responsive web design -->
 <meta name="viewport" content="width=device-width, initial-scale=1">
 <!-- end:responsive web design --> 
 
 <!-- start:head info -->
 <link rel="pingback" href="https://www.guidaviaggi.it/xmlrpc.php" />
  <!-- end:head info -->
 
 <!-- start:wp_head -->
 <!-- Optimized by SG Optimizer plugin version - 5.7.14 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cirio: “Non possiamo permetterci di annullare eventi” - GuidaViaggi</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 100;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u-w4BMUTPHjxsIPx-oPCc.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI9w2_Gwfo.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u8w4BMUTPHjxsAXC-v.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI5wq_Gwfo.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI3wi_Gwfo.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u8w4BMUTPHh30AXC-v.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh7USSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh50XSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDpCEobdNc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVj2ZhZI2eCN5jzbjEETS9weq8-19eLDwM4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDtCYobdNc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZGCQYag.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style><link rel="preload" as="font" href="https://www.guidaviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://www.guidaviaggi.it/wp-content/themes/neder/assets/css/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-41909c7508284bbdbbcd588253ea5ef8" href="https://www.guidaviaggi.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-41909c7508284bbdbbcd588253ea5ef8.css" media="all" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cirio: “Non possiamo permetterci di annullare eventi” - GuidaViaggi" />
	<meta property="og:description" content="Così il presidente della Regione Piemonte alla presentazione dell’edizione 2020 di Terra Madre Salone del Gusto – di Nicoletta Somma" />
	<meta property="og:url" content="https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/" />
	<meta property="og:site_name" content="GuidaViaggi" />
	<meta property="article:published_time" content="2020-07-23T11:12:00+00:00" />
	<meta property="og:image" content="https://www.guidaviaggi.it/wp-content/uploads/2021/01/logo.jpg" />
	<meta property="og:image:width" content="288" />
	<meta property="og:image:height" content="124" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Givi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guidaviaggi.it/#website","url":"https://www.guidaviaggi.it/","name":"GuidaViaggi","description":"Notizie per il turismo b2b. Offerte di lavoro nel turismo.","potentialAction":[{"@type":"SearchAction","target":"https://www.guidaviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/#primaryimage","inLanguage":"it-IT","url":"https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007221616369056743.png","width":370,"height":202},{"@type":"WebPage","@id":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/#webpage","url":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/","name":"Cirio: \u201cNon possiamo permetterci di annullare eventi\u201d - GuidaViaggi","isPartOf":{"@id":"https://www.guidaviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/#primaryimage"},"datePublished":"2020-07-23T11:12:00+00:00","dateModified":"2020-07-23T11:12:00+00:00","author":{"@id":"https://www.guidaviaggi.it/#/schema/person/47a2734f5c1c0913363a337203c6a5a8"},"breadcrumb":{"@id":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guidaviaggi.it/","url":"https://www.guidaviaggi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/","url":"https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/","name":"Cirio: \u201cNon possiamo permetterci di annullare eventi\u201d"}}]},{"@type":"Person","@id":"https://www.guidaviaggi.it/#/schema/person/47a2734f5c1c0913363a337203c6a5a8","name":"Redazione Givi","image":{"@type":"ImageObject","@id":"https://www.guidaviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/de24d4f8cc2ff433f5b6cb131e261b27?s=96&d=identicon&r=g","caption":"Redazione Givi"},"sameAs":["http://guidaviaggi.it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="GuidaViaggi &raquo; Feed" href="https://www.guidaviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GuidaViaggi &raquo; Feed dei commenti" href="https://www.guidaviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GuidaViaggi &raquo; Cirio: “Non possiamo permetterci di annullare eventi” Feed dei commenti" href="https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/feed/" />
<!-- guidaviaggi.it is managing ads with Advanced Ads 1.23.2 -->
		





















<noscript></noscript><script type='text/javascript' src='https://www.guidaviaggi.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>



<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.guidaviaggi.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.guidaviaggi.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guidaviaggi.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.guidaviaggi.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.guidaviaggi.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per il tuo voto"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.guidaviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guidaviaggi.it/wp-json/wp/v2/posts/203914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guidaviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guidaviaggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.guidaviaggi.it/?p=203914' />
<link rel="alternate" type="application/json+oembed" href="https://www.guidaviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guidaviaggi.it%2F2020%2F07%2F23%2Fcirio-non-possiamo-permetterci-di-annullare-eventi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guidaviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guidaviaggi.it%2F2020%2F07%2F23%2Fcirio-non-possiamo-permetterci-di-annullare-eventi%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guidaviaggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.guidaviaggi.it/wp-content/uploads/2021/01/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guidaviaggi.it/wp-content/uploads/2021/01/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guidaviaggi.it/wp-content/uploads/2021/01/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.guidaviaggi.it/wp-content/uploads/2021/01/cropped-logo-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- end:wp_head --> 
 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64660438-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64660438-1');
</script>
 
 </head>
 <body class="post-template-default single single-post postid-203914 single-format-standard neder-boxed neder-layout-default wpb-js-composer js-comp-ver-5.4.5 vc_responsive aa-prefix-guida-">
 
 <!-- start:preloader -->
  
 
                             
                            
                             <!-- end:preloader --> 
 <div id="skin_banner">
     </div>
 <!-- start:outer wrap -->
 <div id="neder-outer-wrap" class="neder-content-no-padding">
 
 <!-- start:header content -->
 
     <header class="neder-header-wrap neder-menu-center neder-menu-style3">
     
     	<div class="neder-header-wrap-container header-desktop">

					
					 
				
								
					<div class="neder-header-middle element-no-padding"> 

											
							<div class="neder-wrap-container">
							
								<div class="neder-logo neder-logo-left col-sm-3">
									<a href="https://www.guidaviaggi.it/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/01/logo.jpg" alt="Logo"></a>								</div>
                                                            <div class="header-quote"><span class="bgred">EDITORIA - EVENTI - SERVIZI</span> <span class="txtred"> DAL 1972 AL SERVIZIO DEL TURISMO PROFESSIONALE</span></div>
								                                                                        <div class="neder-banner-top neder-banner-top-right col-sm-9">
										    <a href="http://www.datagest.it/?keyword=gv" target="_blank"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/02/datagest_100521.gif" alt=""  width="728" height="90"   /></a>									</div>
								
								<div class="neder-clear"></div>
							</div>
							
													
					</div> 

								
					<div class="neder-header-bottom">   
						<div class="neder-header-bottom neder-wrap-container">
							
															
																
									<div class="neder-menu col-sm-11">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-guidaviaggi-menu" class="neder-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">CATEGORIE</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-147"><a href="https://www.guidaviaggi.it/categorie/tour-operator-e-agenzie/">Tour Operator e Agenzie</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-148"><a href="https://www.guidaviaggi.it/categorie/incoming/">Incoming</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent neder-menu-item-category-id-149"><a href="https://www.guidaviaggi.it/categorie/destinazioni/">Destinazioni</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-150"><a href="https://www.guidaviaggi.it/categorie/trasporti-e-crociere/">Trasporti e crociere</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-151"><a href="https://www.guidaviaggi.it/categorie/tecnologie/">Tecnologie</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-152"><a href="https://www.guidaviaggi.it/categorie/economia-e-assicurazioni/">Economia e assicurazioni</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">APPROFONDIMENTI</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-160"><a href="https://www.guidaviaggi.it/categorie/in-primo-piano/">In primo piano</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-153"><a href="https://www.guidaviaggi.it/categorie/il-punto-di-vista/">Il punto di vista</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-146"><a href="https://www.guidaviaggi.it/categorie/fotonotizia/">Fotonotizia</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-154"><a href="https://www.guidaviaggi.it/categorie/gv-green/">GV Green</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="http://www.abouthotel.it">ABOUT HOTEL</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.guidaviaggi.it/i-nostri-eventi/">I nostri eventi</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.guidaviaggi.it/i-nostri-eventi/discover-italy/">Discover Italy</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.guidaviaggi.it/i-nostri-eventi/martediturismo/">MARTEDIturismo</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-19"><a href="https://www.guidaviaggi.it/categorie/video/">Video</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-155"><a href="https://www.guidaviaggi.it/categorie/focus/">Focus</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://guidaviaggi.lavoroturismo.it/">LAVORO</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
																			<div class="neder-search-container col-sm-1">						
											<div class="neder-search-menu-button">
						<i class="nedericon fa-search search-open-form"></i>
						<i class="nedericon fa-close search-close-form"></i>
				</div>
				<div class="neder-search">
					<form action="https://www.guidaviaggi.it/" method="get">
						<div class="form-group-search">
							<input type="search" class="search-field" name="s" placeholder="Cerca...">
							<button type="submit" class="search-btn"><i class="nedericon fa-search"></i></button>
						</div>
					</form>
				</div>						
										</div>
																	
																						
																
							
							<div class="neder-clear"></div>
						</div>
					 </div> 
				 
			
				 
		</div>
			
					
			<div class="neder-header-sticky">
				<div class="neder-header-bottom neder-wrap-container">
										
									<div class="neder-logo neder-logo-right col-sm-2">
											<a href="https://www.guidaviaggi.it/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/01/logo.jpg" alt="Logo"></a>									</div>			
									<div class="neder-menu col-sm-10">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-guidaviaggi-menu-1" class="neder-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">CATEGORIE</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-147"><a href="https://www.guidaviaggi.it/categorie/tour-operator-e-agenzie/">Tour Operator e Agenzie</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-148"><a href="https://www.guidaviaggi.it/categorie/incoming/">Incoming</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent neder-menu-item-category-id-149"><a href="https://www.guidaviaggi.it/categorie/destinazioni/">Destinazioni</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-150"><a href="https://www.guidaviaggi.it/categorie/trasporti-e-crociere/">Trasporti e crociere</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-151"><a href="https://www.guidaviaggi.it/categorie/tecnologie/">Tecnologie</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-152"><a href="https://www.guidaviaggi.it/categorie/economia-e-assicurazioni/">Economia e assicurazioni</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">APPROFONDIMENTI</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-160"><a href="https://www.guidaviaggi.it/categorie/in-primo-piano/">In primo piano</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-153"><a href="https://www.guidaviaggi.it/categorie/il-punto-di-vista/">Il punto di vista</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-146"><a href="https://www.guidaviaggi.it/categorie/fotonotizia/">Fotonotizia</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-154"><a href="https://www.guidaviaggi.it/categorie/gv-green/">GV Green</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="http://www.abouthotel.it">ABOUT HOTEL</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.guidaviaggi.it/i-nostri-eventi/">I nostri eventi</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.guidaviaggi.it/i-nostri-eventi/discover-italy/">Discover Italy</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.guidaviaggi.it/i-nostri-eventi/martediturismo/">MARTEDIturismo</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-19"><a href="https://www.guidaviaggi.it/categorie/video/">Video</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category neder-menu-item-category-id-155"><a href="https://www.guidaviaggi.it/categorie/focus/">Focus</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://guidaviaggi.lavoroturismo.it/">LAVORO</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
		
										<div class="neder-clear"></div>
				</div>				
			</div>
		
				
			<div class="neder-header-wrap-container header-mobile">
				<div class="neder-logo col-sm-12">
					<a href="https://www.guidaviaggi.it/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/01/logo.jpg" alt="Logo"></a>				</div>			
				<div class="flonews-menu-mobile col-sm-2">
					 
 <!-- start:menu responsive -->
 <div class="menu-responsive-container"> 
    <div class="open-menu-responsive"><i class="nedericon fa-navicon"></i></div> 
    <div class="close-menu-responsive"><i class="nedericon fa-remove"></i></div>              
    <div class="menu-responsive">  
     <ul id="menu-guidaviaggi-menu-2" class="neder-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">CATEGORIE</a><span class="nedericon fa-angle-down"></span><span class="nedericon fa-angle-up"></span>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/tour-operator-e-agenzie/">Tour Operator e Agenzie</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/incoming/">Incoming</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.guidaviaggi.it/categorie/destinazioni/">Destinazioni</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/trasporti-e-crociere/">Trasporti e crociere</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/tecnologie/">Tecnologie</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/economia-e-assicurazioni/">Economia e assicurazioni</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">APPROFONDIMENTI</a><span class="nedericon fa-angle-down"></span><span class="nedericon fa-angle-up"></span>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/in-primo-piano/">In primo piano</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/il-punto-di-vista/">Il punto di vista</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/fotonotizia/">Fotonotizia</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/gv-green/">GV Green</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.abouthotel.it">ABOUT HOTEL</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.guidaviaggi.it/i-nostri-eventi/">I nostri eventi</a><span class="nedericon fa-angle-down"></span><span class="nedericon fa-angle-up"></span>
<ul class="submenu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.guidaviaggi.it/i-nostri-eventi/discover-italy/">Discover Italy</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.guidaviaggi.it/i-nostri-eventi/martediturismo/">MARTEDIturismo</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/video/">Video</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.guidaviaggi.it/categorie/focus/">Focus</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://guidaviaggi.lavoroturismo.it/">LAVORO</a></li>
</ul> 	</div>
 </div>
 <!-- end:menu responsive --> 				</div>
				<div class="neder-clear"></div>
                                <div class="neder-search-container col-sm-1" style="margin-right:0px;top:-80px!important;">						
                                        <div class="neder-search-menu-button">
						<i class="nedericon fa-search search-open-form"></i>
						<i class="nedericon fa-close search-close-form"></i>
				</div>
				<div class="neder-search">
					<form action="https://www.guidaviaggi.it/" method="get">
						<div class="form-group-search">
							<input type="search" class="search-field" name="s" placeholder="Cerca...">
							<button type="submit" class="search-btn"><i class="nedericon fa-search"></i></button>
						</div>
					</form>
				</div>						
                                </div>
				<div class="neder-ticker">
                    <div class="neder-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.guidaviaggi.it/categorie/news/" title="View all posts in News">News</a></div><div class="news-ticker-item-title"><a href="https://www.guidaviaggi.it/2021/05/10/lestate-ritrovata-di-costa/">L’estate ritrovata di Costa</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.guidaviaggi.it/categorie/il-punto-di-vista/" title="View all posts in Il punto di vista">Il punto di vista</a></div><div class="news-ticker-item-title"><a href="https://www.guidaviaggi.it/2021/05/10/palmucci-enit-turismo-enogastronomico-traino-per-le-imprese/">Palmucci, Enit: &#8220;Turismo enogastronomico traino per le imprese&#8221;</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.guidaviaggi.it/categorie/news/" title="View all posts in News">News</a></div><div class="news-ticker-item-title"><a href="https://www.guidaviaggi.it/2021/05/10/volotea-due-nuovi-airbus-su-capodichino/">Volotea, due nuovi Airbus su Capodichino</a></div></div></div>                </div>				
			</div>
     </header>
	 
	 
	  <!-- end:header content -->    
 	<div class="neder-posts-content-wrap neder-post-layout1" style="background-image:url(https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007221616369056743.png)">		
		<div class="neder-wrap-container">
			<article class="item-header col-xs-12">	
				<div class="article-info">
					<div class="article-info-top">
						<h2 class="article-title">Cirio: “Non possiamo permetterci di annullare eventi”</h2>					
						<div class="neder-clear"></div>
					</div>
					<div class="article-info-bottom">
						<div class="article-data"><i class="nedericon fa-calendar-o"></i>23/07/2020</div>
						<!--div class="article-separator">|</div>
						<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div-->
						<div class="article-separator">|</div>
						<div class="article-features-category"><i class="nedericon fa-ticket"></i><a href="https://www.guidaviaggi.it/categorie/destinazioni/" title="View all posts in Destinazioni">Destinazioni</a></div>
						<div class="neder-clear"></div>
					</div>
				</div>
								
			</article>
		</div>
		<div class="header-pattern"></div>		
	</div>
   <!-- start:page section -->
 <section class="neder-container neder-wrap-container neder-post neder-sidebar-right element-no-padding">

	 
	
	 	 
	 <div class="neder-container-content">
		 	 
	 
	 
	 
		 	 


	 
		     
		 <!-- start:sidebar right -->
			<div class="neder-content col-xs-9 "> 
				<!-- start:page content -->
				 
 <!-- start:loop post -->			
  	<article id="post-203914" class="post-203914 post type-post status-publish format-standard has-post-thumbnail hentry category-destinazioni tag-comune-torino tag-regione-piemonte tag-slow-food tag-turismo-torino">
<span style='display:none'><a href="https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007221616369056743.png" alt="Cirio: “Non possiamo permetterci di annullare eventi”"></a></span>		
		
				
        <div class="post-text text-content">                           	
            <div class="guida-nella-news-mobile" style="margin-left: auto; margin-right: auto; text-align: center; " id="guida-758707069"><a href="https://attendee.gotowebinar.com/register/6591048155977421582" target="_blank"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/03/laterale-2.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div><p> 	&ldquo;<strong>Non possiamo permetterci di annullare eventi che dimostrano che il Piemonte &egrave; vivo</strong>&rdquo;. E&rsquo; la posizione decisa di <strong>Alberto Cirio, presidente della Regione Piemonte</strong>, intervenuto alla presentazione della <strong>nuova edizione di Terra Madre Salone del Gusto</strong>, manifestazione dedicata al cibo buono, pulito e giusto, all&rsquo;ambiente e alle politiche alimentari che dall&rsquo;8 ottobre per 6 mesi coinvolger&agrave; tutti i Paesi della galassia Slow Food, mettendo in campo tecnologie digitali, eventi fisici diffusi e nuovi format. L&rsquo;evento, organizzato da Slow Food, Regione Piemonte e Citt&agrave; di Torino &ldquo;dovr&agrave; essere fatto, cos&igrave; come il Salone del Gusto e del Libro&rdquo;, prosegue Cirio. &ldquo;Stiamo investendo <strong>oltre un milione di euro in una campagna</strong> che coinvolge tutte le tv &ndash; spiega il governatore &ndash; e non realizzare questi eventi che ci collocano nel mondo vuol dire spegnere la luce del Piemonte e smettere di fare promozione&rdquo;. Viceversa si tratta di &ldquo;<strong>cogliere questa occasione in cui altri sono fermi per correre pi&ugrave; forte</strong>. Ci vogliono voglia, coraggio e una certa dose di incoscienza&rdquo;. A breve &ldquo;f<strong>aremo un piccolo bando chiamato &lsquo;bando coraggio&rsquo; </strong>per eventi pi&ugrave; piccoli&rdquo;. In un periodo certamente difficile, in cui &ldquo;per il Piemonte quest&rsquo;anno ci saranno 200 milioni di euro in meno di entrate tributarie&rdquo;.</p>
<p> 	Gli ha fatto eco il <strong>sindaco di Torino Chiara Appendino</strong>: &ldquo;Questo momento aiuter&agrave; a portare Torino nel mondo, a portare stili di vita responsabili&rdquo;, con una <strong>manifestazione &ldquo;fortemente voluta dalla citt&agrave;</strong>&rdquo;, in cui le &ldquo;tecnologie si inseriscono nell&rsquo;evento fisico ampliandone la portata&rdquo;.<br /> 	&ldquo;<strong>Sar&agrave; la pi&ugrave; grande delle edizioni di Terra Madre </strong>&ndash; promette <strong>Carlo Petrini, presidente di Slow Food</strong> &ndash; e coinvolger&agrave; 130-140 Paesi. Tutto questo &egrave; nato a Torino e in Piemonte. Qui &egrave; germogliata l&rsquo;idea dei <em>farmer market </em>negli Stati Uniti, che oggi raggiungono quota 16mila. La temporalit&agrave; di sei mesi ci consentir&agrave; di avere una realt&agrave; pi&ugrave; diffusa&rdquo;. Petrini ha posto poi l&rsquo;accento su tre elementi importanti: &ldquo;La centralit&agrave; della biodiversit&agrave; intesa in senso ampio, l&rsquo;educazione e la necessit&agrave; di costruire spazi per una nuova economia&rdquo;.<br /> 	Con <strong>Turismo Torino </strong>si sta lavorando a una <strong>serie di pacchetti turistici</strong>, che possano anche andare al di l&agrave; dell&rsquo;evento.&nbsp;Gi&agrave; da ieri &egrave; online la piattaforma che conterr&agrave; le attivit&agrave; digitali e il calendario degli eventi fisici, terramadresalonedelgusto.com: fino ad aprile 2021, si alimenter&agrave; gradualmente e progressivamente di contenuti.</p><div class="guida-contenuto no-view-mobile" style="float: left; margin-top: 15px; margin-right: 15px; margin-bottom: 15px; " id="guida-672345350"><a href="https://attendee.gotowebinar.com/register/6591048155977421582" target="_blank"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/03/laterale-2.gif" alt=""  width="300" height="250"   /></a></div>
<p> 	<em><strong>Nicoletta Somma</strong></em></p>
<p> 	&nbsp;</p>
<span class="tags-links"><span class="screen-reader-text">Tags: </span><a href="https://www.guidaviaggi.it/tag/comune-torino/" rel="tag">Comune Torino</a>, <a href="https://www.guidaviaggi.it/tag/regione-piemonte/" rel="tag">Regione Piemonte</a>, <a href="https://www.guidaviaggi.it/tag/slow-food/" rel="tag">Slow Food</a>, <a href="https://www.guidaviaggi.it/tag/turismo-torino/" rel="tag">Turismo Torino</a></span> 			
            <div class="clearfix"></div>
        </div> 
		
		 		<div class="social-post">
			<div class="container-social">
		<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/&amp;t=Cirio: “Non possiamo permetterci di annullare eventi”" title="Click to share this post on Facebook"><i class="nedericon fa-facebook"></i></a>
		<a target="_blank" href="http://twitter.com/home?status=https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/" title="Click to share this post on Twitter"><i class="nedericon fa-twitter"></i></a>
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.guidaviaggi.it/2020/07/23/cirio-non-possiamo-permetterci-di-annullare-eventi/" title="Click to share this post on Linkedin"><i class="nedericon fa-linkedin"></i></a></div>			<div class="clearfix"></div>
		</div>
				
    	                      
        <div class="navigation-post">
        
                    
                        <div class="prev-post">
                                <img width="60" height="60" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-65x65.jpg" class="attachment-60x60 size-60x60 wp-post-image lazyload" alt="" data-srcset="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-65x65.jpg 65w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-150x150.jpg 150w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-65x65.jpg" class="attachment-60x60 size-60x60 wp-post-image lazyload" alt="" srcset="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-65x65.jpg 65w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-150x150.jpg 150w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007231104029612883-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>                     
                                <a href="https://www.guidaviaggi.it/?post_type=post&p=203934" class="prev">
                                	<span class="prev-post-text"><i class="nedericon  fa-angle-left"></i> Articolo Precedente</span>
									<span class="name-post">Alitalia: dalla seconda metà del 2022 lo sviluppo del lungo raggio</span>
                                </a>
                             <div class="clearfix"></div>
                        </div>    
                  
                
                          
                        
                        <div class="next-post">
                        	<a href="https://www.guidaviaggi.it/?post_type=post&p=203870" class="next">
                        		<span class="next-post-text">Articolo Successivo <i class="nedericon  fa-angle-right"></i></span>                            
                            	<span class="name-post">Sabre: il perché della riorganizzazione</span>
                            </a>
                            <img width="60" height="60" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-65x65.jpg" class="attachment-60x60 size-60x60 wp-post-image lazyload" alt="" data-srcset="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-65x65.jpg 65w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-150x150.jpg 150w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-65x65.jpg" class="attachment-60x60 size-60x60 wp-post-image lazyload" alt="" srcset="https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-65x65.jpg 65w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-150x150.jpg 150w, https://www.guidaviaggi.it/wp-content/uploads/2020/07/202007201553241761209-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>                        	<div class="clearfix"></div>
                        </div>                    
                    
            
            	<div class="clearfix"></div>
        
        </div>
		
    	        
          
 <h2 class="neder-title-page-container">
  	<span class="neder-title-page">Potrebbe interessarti</span>
 </h2>
	
 	
		
		<div class="related-item-container neder-vc-element-posts-carousel neder-element-posts neder-posts-layout2 element-no-padding">
		
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2021/04/29/a-bit-le-nuove-vacanze-di-prossimita/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2021/04/202001170134582826974.jpg" alt="A Bit le &#8220;nuove&#8221; vacanze di prossimità"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/news/" title="View all posts in News">News</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>29/04/2021</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2021/04/29/a-bit-le-nuove-vacanze-di-prossimita/">A Bit le &#8220;nuove&#8221; vacanze di prossimità</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2021/03/24/formazione-digitalizzazione-e-nuove-identita-per-i-territori/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2021/03/ca-foscari-university-834500_1920-1200x800.jpg" alt="Formazione, digitalizzazione e nuove identità per i territori"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/incoming/" title="View all posts in Incoming">Incoming</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>24/03/2021</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2021/03/24/formazione-digitalizzazione-e-nuove-identita-per-i-territori/">Formazione, digitalizzazione e nuove identità per i territori</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2021/03/15/call-for-ideas-innovazione-e-ripartenza-in-piemonte/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2021/03/palazzina-di-caccia-2890706_1920-1200x800.jpg" alt="Call for ideas, innovazione e ripartenza in Piemonte"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/destinazioni/" title="View all posts in Destinazioni">Destinazioni</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>15/03/2021</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2021/03/15/call-for-ideas-innovazione-e-ripartenza-in-piemonte/">Call for ideas, innovazione e ripartenza in Piemonte</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2021/02/15/scatta-lira-di-regioni-e-imprenditori-contro-la-decisione-del-cts-sostenuta-dal-governo-di-prorogare-la-chiusura-degli-impianti-sciistici-fino-al-5-marzo/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2021/02/sci-1200x800.jpg" alt="Il mondo della montagna sul piede di guerra"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/in-primo-piano/" title="View all posts in In primo piano">In primo piano</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>15/02/2021</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2021/02/15/scatta-lira-di-regioni-e-imprenditori-contro-la-decisione-del-cts-sostenuta-dal-governo-di-prorogare-la-chiusura-degli-impianti-sciistici-fino-al-5-marzo/">Il mondo della montagna sul piede di guerra</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2020/12/01/la-montagna-italiana-unita-per-mediare-con-il-governo/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2020/12/202012010839173787855.jpg" alt="La montagna italiana unita per mediare con il governo"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/incoming/" title="View all posts in Incoming">Incoming</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>01/12/2020</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2020/12/01/la-montagna-italiana-unita-per-mediare-con-il-governo/">La montagna italiana unita per mediare con il governo</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2020/11/26/turismo-invernale-situazione-in-fieri-ristori-per-le-attivit-chiuse/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2020/11/202011261354452953442.jpg" alt="Turismo invernale: situazione in fieri, ristori per le attività chiuse"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/incoming/" title="View all posts in Incoming">Incoming</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>26/11/2020</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2020/11/26/turismo-invernale-situazione-in-fieri-ristori-per-le-attivit-chiuse/">Turismo invernale: situazione in fieri, ristori per le attività chiuse</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2020/11/08/monferrato-experience-design-atl-e-territorio-insieme-per-progettare-il-futuro/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2020/11/202011061641522762681.jpg" alt="Monferrato Experience Design: Atl e territorio insieme per progettare il futuro"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/incoming/" title="View all posts in Incoming">Incoming</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>08/11/2020</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2020/11/08/monferrato-experience-design-atl-e-territorio-insieme-per-progettare-il-futuro/">Monferrato Experience Design: Atl e territorio insieme per progettare il futuro</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2020/09/22/gattinoni-a-braccetto-con-turismo-torino/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2020/09/202009220955342319993.jpg" alt="Gattinoni a braccetto con Turismo Torino"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/tour-operator-e-agenzie/" title="View all posts in Tour Operator e Agenzie">Tour Operator e Agenzie</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>22/09/2020</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2020/09/22/gattinoni-a-braccetto-con-turismo-torino/">Gattinoni a braccetto con Turismo Torino</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2020/09/19/arriva-acqui-wine-days-la-tre-giorni-dedicata-al-brachetto-d-acqui/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2020/09/202009171122049143298.jpg" alt="Arriva Acqui Wine Days, la tre giorni dedicata al Brachetto d’Acqui"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/destinazioni/" title="View all posts in Destinazioni">Destinazioni</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>19/09/2020</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2020/09/19/arriva-acqui-wine-days-la-tre-giorni-dedicata-al-brachetto-d-acqui/">Arriva Acqui Wine Days, la tre giorni dedicata al Brachetto d’Acqui</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			  
		<article class="item-posts first-element-posts">
			<div class="article-image">
											<a href="https://www.guidaviaggi.it/2020/09/15/vicolungo-the-style-outlets-inaugura-il-kinder-joy-of-moving-parks/"><img class="neder-vc-thumbs" src="https://www.guidaviaggi.it/wp-content/uploads/2020/09/202009142344557978699.png" alt="Vicolungo The Style Outlets inaugura il &#8216;Kinder Joy of moving Parks&#8217;"></a>												<div class="article-category"><a href="https://www.guidaviaggi.it/categorie/tour-operator-e-agenzie/" title="View all posts in Tour Operator e Agenzie">Tour Operator e Agenzie</a></div>
									<div class="article-info-top">
					<div class="article-data"><i class="nedericon fa-calendar-o"></i>15/09/2020</div>
					<div class="article-separator">|</div>
					<div class="article-comments"><i class="nedericon fa-comment-o"></i>No Comments</div>
					<div class="neder-clear"></div>
				</div>				
			</div>
			<div class="article-info">
				<div class="article-info-bottom">	
					<h3 class="article-title"><a href="https://www.guidaviaggi.it/2020/09/15/vicolungo-the-style-outlets-inaugura-il-kinder-joy-of-moving-parks/">Vicolungo The Style Outlets inaugura il &#8216;Kinder Joy of moving Parks&#8217;</a></h3>
					<div class="neder-clear"></div>	
				</div>
			</div>
		</article>
			   	   
			
	
		</div>
		
			
		
		
  
 <div class="clearfix"></div>        
              

    
    </article>
  <!-- end:loop post -->				<!-- end:page content --> 
			</div>    
			
 <div class="neder-sidebar col-xs-3">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://www.sosbambini.it" target="_blank" rel="noopener"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/03/sos_2021_lat.png" alt=""  width="300" height="250"   /></a>
</div>
		</div>		<div id="mega-posts-2" class="widget ndwp-widget neder_widget neder_ndwp_mega_posts">		<h3 class="widget-title"><span class="ndwp-title-widget">Ultimi articoli</span></h3>		<div class="mega-posts ndwp-mega-post-widget-1">
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post ndwp-mega-post-item-0 ad_one_third">
					<a href="https://www.guidaviaggi.it/2021/05/10/lestate-ritrovata-di-costa/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2019/01/201901241308191402119-300x200.jpg" alt="L’estate ritrovata di Costa"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.guidaviaggi.it/2021/05/10/lestate-ritrovata-di-costa/" title="L’estate ritrovata di Costa">		
									L’estate ritrovata di Costa        						</a>                    
        			</h4>
               		<span class="data"><i class="nedericon fa-calendar-o"></i>10/05/2021</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post ndwp-mega-post-item-1 ad_one_third">
					<a href="https://www.guidaviaggi.it/2021/05/10/volotea-due-nuovi-airbus-su-capodichino/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/05/Volotea-300x200.jpg" alt="Volotea, due nuovi Airbus su Capodichino"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.guidaviaggi.it/2021/05/10/volotea-due-nuovi-airbus-su-capodichino/" title="Volotea, due nuovi Airbus su Capodichino">		
									Volotea, due nuovi Airbus su Capodichino        						</a>                    
        			</h4>
               		<span class="data"><i class="nedericon fa-calendar-o"></i>10/05/2021</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post ndwp-mega-post-item-2 ad_one_third">
					<a href="https://www.guidaviaggi.it/2021/05/10/lombardia-wedding-destination-tutta-da-scoprire/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/05/Schermata-2021-05-10-alle-08.27.09-300x200.png" alt="Lombardia, wedding destination tutta da scoprire"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.guidaviaggi.it/2021/05/10/lombardia-wedding-destination-tutta-da-scoprire/" title="Lombardia, wedding destination tutta da scoprire">		
									Lombardia, wedding destination tutta da scoprire        						</a>                    
        			</h4>
               		<span class="data"><i class="nedericon fa-calendar-o"></i>10/05/2021</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post ndwp-mega-post-item-3 ad_one_third">
					<a href="https://www.guidaviaggi.it/2021/05/10/euromonitor-per-litalia-ritorno-ai-numeri-nel-2025/"><img src="https://www.guidaviaggi.it/wp-content/uploads/2021/05/donana-3287939_640-300x200.jpg" alt="Euromonitor: per l’Italia ritorno ai numeri nel 2025"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.guidaviaggi.it/2021/05/10/euromonitor-per-litalia-ritorno-ai-numeri-nel-2025/" title="Euromonitor: per l’Italia ritorno ai numeri nel 2025">		
									Euromonitor: per l’Italia ritorno ai numeri nel 2025        						</a>                    
        			</h4>
               		<span class="data"><i class="nedericon fa-calendar-o"></i>10/05/2021</span>
				</div>
            </div>
        </div>
        
				</div>
		</div> </div>		 <!-- end:sidebar right -->
		 		 
		<div class="clearfix"></div>
	 </div>	
 </section>
 <!-- end:page section -->
 
 
  
 <!-- start:wp_footer -->
 <footer class="neder-footer-wrap">
 
	<div class="neder-header-wrap-container">
	

		
			
			<div class="neder-footer-top">
			
							
			
				<div class="neder-wrap-container element-no-padding">
				
					
						<div class="footer-widget col-xs-4">
							<div id="widget-contact-1" class="widget widget_contact ndwp-widget neder_widget neder_widget_contact">        <div class="neder-widget-contact-image">
					<img src="/wp-content/uploads/2021/02/GuidaViaggi_logo_W.png" title="contact Image" alt=""></div>        <div class="neder-widget-contact-text">
					<p>EDITORIA - EVENTI - SERVIZI  DAL 1972 AL SERVIZIO DEL TURISMO PROFESSIONALE</p></div>        <div class="neder-widget-contact-address-title">
					<h4>Indirizzo</h4></div>        <div class="neder-widget-contact-address">
					<i class="nedericon fa-map-marker"></i>Via San Gregorio 6 20124 Milano</div>        <div class="neder-widget-contact-mail">
					<i class="nedericon fa-envelope-o"></i>guidaviaggi@givisrl.com</div>        <div class="neder-widget-contact-tel-number">
					<i class="nedericon fa-phone"></i>02-2020431</div>        		
             <div class="clearfix"></div>
             
		</div>						</div>
						<div class="footer-widget col-xs-4">
							<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Argomenti più trattati</h3><div class="tagcloud"><a href="https://www.guidaviaggi.it/tag/aeroporto-bologna/" class="tag-cloud-link tag-link-340 tag-link-position-1" style="font-size: 14.758620689655pt;" aria-label="Aeroporto Bologna (410 elementi)">Aeroporto Bologna</a>
<a href="https://www.guidaviaggi.it/tag/air-france/" class="tag-cloud-link tag-link-315 tag-link-position-2" style="font-size: 11.218390804598pt;" aria-label="Air France (243 elementi)">Air France</a>
<a href="https://www.guidaviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-201 tag-link-position-3" style="font-size: 11.057471264368pt;" aria-label="Air Italy (239 elementi)">Air Italy</a>
<a href="https://www.guidaviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-199 tag-link-position-4" style="font-size: 22pt;" aria-label="Alitalia (1.158 elementi)">Alitalia</a>
<a href="https://www.guidaviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-196 tag-link-position-5" style="font-size: 11.218390804598pt;" aria-label="Alpitour (247 elementi)">Alpitour</a>
<a href="https://www.guidaviaggi.it/tag/amadeus/" class="tag-cloud-link tag-link-321 tag-link-position-6" style="font-size: 9.448275862069pt;" aria-label="Amadeus (190 elementi)">Amadeus</a>
<a href="https://www.guidaviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-432 tag-link-position-7" style="font-size: 9.9310344827586pt;" aria-label="Astoi (202 elementi)">Astoi</a>
<a href="https://www.guidaviaggi.it/tag/autogrill/" class="tag-cloud-link tag-link-5808 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="Autogrill (298 elementi)">Autogrill</a>
<a href="https://www.guidaviaggi.it/tag/british-airways/" class="tag-cloud-link tag-link-309 tag-link-position-9" style="font-size: 8.6436781609195pt;" aria-label="British Airways (168 elementi)">British Airways</a>
<a href="https://www.guidaviaggi.it/tag/caleido-group/" class="tag-cloud-link tag-link-3566 tag-link-position-10" style="font-size: 12.827586206897pt;" aria-label="Caleido Group (305 elementi)">Caleido Group</a>
<a href="https://www.guidaviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-275 tag-link-position-11" style="font-size: 13.954022988506pt;" aria-label="Costa Crociere (361 elementi)">Costa Crociere</a>
<a href="https://www.guidaviaggi.it/tag/crisi-alitalia-2017/" class="tag-cloud-link tag-link-198 tag-link-position-12" style="font-size: 14.114942528736pt;" aria-label="Crisi Alitalia 2017 (371 elementi)">Crisi Alitalia 2017</a>
<a href="https://www.guidaviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-374 tag-link-position-13" style="font-size: 10.252873563218pt;" aria-label="easyJet (213 elementi)">easyJet</a>
<a href="https://www.guidaviaggi.it/tag/eden-viaggi/" class="tag-cloud-link tag-link-463 tag-link-position-14" style="font-size: 11.701149425287pt;" aria-label="Eden Viaggi (260 elementi)">Eden Viaggi</a>
<a href="https://www.guidaviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-311 tag-link-position-15" style="font-size: 11.862068965517pt;" aria-label="Emirates (268 elementi)">Emirates</a>
<a href="https://www.guidaviaggi.it/tag/enac/" class="tag-cloud-link tag-link-167 tag-link-position-16" style="font-size: 9.2873563218391pt;" aria-label="Enac (184 elementi)">Enac</a>
<a href="https://www.guidaviaggi.it/tag/enav/" class="tag-cloud-link tag-link-364 tag-link-position-17" style="font-size: 10.252873563218pt;" aria-label="Enav (212 elementi)">Enav</a>
<a href="https://www.guidaviaggi.it/tag/enit/" class="tag-cloud-link tag-link-351 tag-link-position-18" style="font-size: 14.114942528736pt;" aria-label="Enit (371 elementi)">Enit</a>
<a href="https://www.guidaviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-439 tag-link-position-19" style="font-size: 10.896551724138pt;" aria-label="Federalberghi (232 elementi)">Federalberghi</a>
<a href="https://www.guidaviaggi.it/tag/federturismo/" class="tag-cloud-link tag-link-905 tag-link-position-20" style="font-size: 9.6091954022988pt;" aria-label="Federturismo (194 elementi)">Federturismo</a>
<a href="https://www.guidaviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-467 tag-link-position-21" style="font-size: 11.218390804598pt;" aria-label="Fiavet (247 elementi)">Fiavet</a>
<a href="https://www.guidaviaggi.it/tag/fto/" class="tag-cloud-link tag-link-434 tag-link-position-22" style="font-size: 12.183908045977pt;" aria-label="Fto (284 elementi)">Fto</a>
<a href="https://www.guidaviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-451 tag-link-position-23" style="font-size: 10.091954022989pt;" aria-label="Gattinoni Mondo di Vacanze (208 elementi)">Gattinoni Mondo di Vacanze</a>
<a href="https://www.guidaviaggi.it/tag/geo-travel-network/" class="tag-cloud-link tag-link-459 tag-link-position-24" style="font-size: 10.574712643678pt;" aria-label="Geo Travel Network (224 elementi)">Geo Travel Network</a>
<a href="https://www.guidaviaggi.it/tag/gruppo-alpitour/" class="tag-cloud-link tag-link-644 tag-link-position-25" style="font-size: 9.9310344827586pt;" aria-label="Gruppo Alpitour (204 elementi)">Gruppo Alpitour</a>
<a href="https://www.guidaviaggi.it/tag/guida-viaggi/" class="tag-cloud-link tag-link-1010 tag-link-position-26" style="font-size: 8.3218390804598pt;" aria-label="Guida Viaggi (163 elementi)">Guida Viaggi</a>
<a href="https://www.guidaviaggi.it/tag/iata/" class="tag-cloud-link tag-link-843 tag-link-position-27" style="font-size: 11.218390804598pt;" aria-label="Iata (244 elementi)">Iata</a>
<a href="https://www.guidaviaggi.it/tag/i-grandi-viaggi/" class="tag-cloud-link tag-link-693 tag-link-position-28" style="font-size: 13.954022988506pt;" aria-label="I Grandi Viaggi (361 elementi)">I Grandi Viaggi</a>
<a href="https://www.guidaviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-200 tag-link-position-29" style="font-size: 13.954022988506pt;" aria-label="Lufthansa (366 elementi)">Lufthansa</a>
<a href="https://www.guidaviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-171 tag-link-position-30" style="font-size: 16.689655172414pt;" aria-label="Mibact (532 elementi)">Mibact</a>
<a href="https://www.guidaviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-189 tag-link-position-31" style="font-size: 12.505747126437pt;" aria-label="Msc Crociere (294 elementi)">Msc Crociere</a>
<a href="https://www.guidaviaggi.it/tag/nf16/" class="tag-cloud-link tag-link-10801 tag-link-position-32" style="font-size: 11.218390804598pt;" aria-label="NF16 (243 elementi)">NF16</a>
<a href="https://www.guidaviaggi.it/tag/nicolaus/" class="tag-cloud-link tag-link-387 tag-link-position-33" style="font-size: 9.2873563218391pt;" aria-label="Nicolaus (185 elementi)">Nicolaus</a>
<a href="https://www.guidaviaggi.it/tag/qatar-airways/" class="tag-cloud-link tag-link-288 tag-link-position-34" style="font-size: 10.091954022989pt;" aria-label="Qatar Airways (208 elementi)">Qatar Airways</a>
<a href="https://www.guidaviaggi.it/tag/regione-lombardia/" class="tag-cloud-link tag-link-869 tag-link-position-35" style="font-size: 9.9310344827586pt;" aria-label="Regione Lombardia (201 elementi)">Regione Lombardia</a>
<a href="https://www.guidaviaggi.it/tag/regione-puglia/" class="tag-cloud-link tag-link-401 tag-link-position-36" style="font-size: 9.1264367816092pt;" aria-label="Regione Puglia (183 elementi)">Regione Puglia</a>
<a href="https://www.guidaviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-505 tag-link-position-37" style="font-size: 17.333333333333pt;" aria-label="Ryanair (589 elementi)">Ryanair</a>
<a href="https://www.guidaviaggi.it/tag/save/" class="tag-cloud-link tag-link-1184 tag-link-position-38" style="font-size: 13.310344827586pt;" aria-label="Save (327 elementi)">Save</a>
<a href="https://www.guidaviaggi.it/tag/settemari/" class="tag-cloud-link tag-link-278 tag-link-position-39" style="font-size: 10.091954022989pt;" aria-label="Settemari (208 elementi)">Settemari</a>
<a href="https://www.guidaviaggi.it/tag/toscana-aeroporti/" class="tag-cloud-link tag-link-5097 tag-link-position-40" style="font-size: 12.827586206897pt;" aria-label="Toscana Aeroporti (306 elementi)">Toscana Aeroporti</a>
<a href="https://www.guidaviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-383 tag-link-position-41" style="font-size: 11.862068965517pt;" aria-label="Trenitalia (270 elementi)">Trenitalia</a>
<a href="https://www.guidaviaggi.it/tag/valtur/" class="tag-cloud-link tag-link-388 tag-link-position-42" style="font-size: 10.091954022989pt;" aria-label="Valtur (207 elementi)">Valtur</a>
<a href="https://www.guidaviaggi.it/tag/veratour/" class="tag-cloud-link tag-link-514 tag-link-position-43" style="font-size: 9.6091954022988pt;" aria-label="Veratour (192 elementi)">Veratour</a>
<a href="https://www.guidaviaggi.it/tag/volotea/" class="tag-cloud-link tag-link-375 tag-link-position-44" style="font-size: 10.896551724138pt;" aria-label="Volotea (234 elementi)">Volotea</a>
<a href="https://www.guidaviaggi.it/tag/vueling/" class="tag-cloud-link tag-link-348 tag-link-position-45" style="font-size: 8pt;" aria-label="Vueling (154 elementi)">Vueling</a></div>
</div>						</div>
						<div class="footer-widget col-xs-4">
							<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-320980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320980"><a href="https://www.guidaviaggi.it/i-nostri-media/">Pubblicità sui nostri media</a></li>
<li id="menu-item-320342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320342"><a href="https://www.guidaviaggi.it/i-nostri-eventi/">I nostri eventi</a>
<ul class="submenu">
	<li id="menu-item-322724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322724"><a href="https://www.guidaviaggi.it/i-nostri-eventi/discover-italy/">Discover Italy</a></li>
	<li id="menu-item-322714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322714"><a href="https://www.guidaviaggi.it/i-nostri-eventi/martediturismo/">MARTEDIturismo</a></li>
</ul>
</li>
<li id="menu-item-320340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320340"><a href="https://www.guidaviaggi.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul></div></div>						</div>
					
											
						<div class="neder-clear"></div>
				</div>
							</div>
	
			
				
			<div class="neder-footer-bottom">
				<div class="neder-wrap-container">		
		
					<div class="col-xs-4">
												<span class="copyright">Copyright © 2021 GiVi S.R.L. P.Iva 09033600157</span>
											  </div><div class="col-xs-4"></div><div class="col-xs-4"><div class="neder-footer-social"><a href="#"><i class="nedericon fa-facebook"></i></a><a href="#"><i class="nedericon fa-twitter"></i></a><a href="#"><i class="nedericon fa-youtube"></i></a></div></div>							 
					<div class="neder-clear"></div>
				</div>	
			</div>
	
			
	</div>
	
 </footer>	
 <!-- end:wp_footer -->

  
 
 
 </div>
 <!-- end:outer wrap -->

 	
 
 		<span class="backtotop"><i class="nedericon fa-angle-up"></i></span>
 	
 
 <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Il sito usa cookie per offrire un servizio migliore. Proseguendo la navigazione accetti di riceverli. Cliccando su “ACCETTA”, Dail il consenso al loro utilizzo</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestisci consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<div class="modal fade neder-user-modal" id="neder-user-modal" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="modal-dialog" data-active-tab="">
				<div class="modal-content">
					<div class="modal-body">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h3>Login access is disabled</h3>					</div>
					<div class="modal-footer">
							<span class="neder-register-footer">Don't have an account? <a href="#neder-register">Sign Up</a></span>
							<span class="neder-login-footer">Already have an account? <a href="#neder-login">Login</a></span>
					</div>				
				</div>
			</div>
		</div>





<script defer type='text/javascript' src='https://www.guidaviaggi.it/wp-content/uploads/siteground-optimizer-assets/fastcarousel-frontend-script.min.js' id='fastcarousel-frontend-script-js'></script>









<script defer type='text/javascript' src='https://www.guidaviaggi.it/wp-content/themes/neder/assets/js/owl.carousel.min.js' id='owl-carousel-script-js'></script>



<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>




 
 <script defer src="https://www.guidaviaggi.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-93f25b3ad65fbcf7408d97877a41ee2e.js"></script></body>
 </html>